FLY5.2更新

  • 内容
  • 相关

由于FLY5.1版本只支持EMLOG6.0.1特别版,所以邮箱问题一直困扰大家,因为我这边没这个问题,所以一直没修复,最主要的是,我不会修复;因为每个人都有自己的生活,所以老司机消失了一段时间,他也没更新程序,我也找不到他,这个问题就一直拖着,但是也并不是所有人都用不了邮箱,所以不想更新的可以不用更新,也有部分朋友压根没用6.0.1,所以,可以无视此次更新了;这次主要是增加一个邮箱插件吧,程序自带的邮箱不行的话,可以安装我提供的邮箱插件配置好一样可以用;如果插件都用不了,没关系,我们可以不用啊,模板设置增加可以开启和关闭邮箱注册功能;因为一些小插曲,此次插件我并没有发到群文件,就放到下面了,需要的联系我吧。

需要登录才能下载

本文标签:

版权声明:若无特殊注明,本文皆为《Finally》原创,转载请保留文章出处。

本文链接:FLY5.2更新 - https://pjax.cn/post/9

发表评论

电子邮件地址不会被公开。 必填项已用*标注

允许邮件通知

评论

8条评论
  1. avatar

      Lv.1 IBrowse r IBrowse r Android 10 Android 10 回复

    滴!学生卡!打卡时间:下午10:17:29,请上车的乘客系好安全带~

    四川省达州市 电信

    1. avatar

      违夏5658 Lv.1 QQbrowser QQbrowser Android 8.1.0 Android 8.1.0 回复

      愈合后

      江西省上饶市 电信

      1. avatar

        路人博文 Lv.1 Sogou Explorer Sogou Explorer Windows 7 x64 Edition Windows 7 x64 Edition 回复

        插件还是不能用,模板5.1更新5,2更新失败

        青海省西宁市 移动

        1. avatar

          2392591695 Lv.2 Internet Explorer 11.0 Internet Explorer 11.0 Windows 7 Windows 7 回复

          这歌 6666

          甘肃省武威市 电信

          1. avatar

            ddm520 Lv.1 Chrome 57.0.2987.108 Chrome 57.0.2987.108 Windows Server 2003 Windows Server 2003 回复

            厉害

            广东省深圳市 联通

            00:00 / 00:00
            顺序播放